Se connecter avec
S'enregistrer | Connectez-vous
Votre question
Résolu

Redémarrage après montage

Dernière réponse : dans Matériel
Partagez
15 Novembre 2012 02:30:20

Bonjour tout le monde,
je viens monter un ordi tout neuf, le hic c'est que rendu au démarrage, les fans se mettent en route, le boot de la CM s'allume, puis tout s'éteint... puis se rallume sans arrêt.. -_-'

Liste des composants:
RAM: http://www.newegg.ca/Product/Product.aspx?item=N82E1682...
CM: http://www.newegg.ca/Product/Product.aspx?item=N82E1681...
CG: http://www.newegg.ca/Product/Product.aspx?item=N82E1681...
ALIM: http://www.newegg.ca/Product/Product.aspx?item=N82E1681...

Le tout sur un DD d'un téra installé sur le 3eim port sata, un ssd de 120gb sur le deuxieme et le lecteur de disques contenant (jai eu le temps) Windows 7...

Que je ne mette pas de RAM, une RAM peu importe dans quel slot, que je branche les prises frontales de toutes les façons possibles, toujours le même résultat... elle s'essoufle :( 

Des idées sur la cause probable ? (à date de je penche sur la RAM...)

Merci

Autres pages sur : redemarrage montage

15 Novembre 2012 09:20:20

salut

bouton on/off qui reste coincé et en contact, ce qui, quelques secondes après l'allumage, provoque l'arrêt du bouzin :??: 

sinon, peut-être un soucis de mise à jour du bios pas compatible avec le proco? d'ailleurs, c'est quoi le processeur?

t'as essayé de faire d'abord un clear-cmos?
m
0
l
15 Novembre 2012 11:22:26

Tu n'as pas oublié le connecteur 8 pins CPU sur la carte mère?

P.S : Connaisse pas le chipset Z77 au Canada! 199$ pour une carte mère en chipset P67 tu t'es fait enflé!!!
m
0
l
Contenus similaires
15 Novembre 2012 19:58:17

:ouch: 
m
0
l
16 Novembre 2012 05:11:46

Mais non je l'ai payé 119 "dollars canadiens" ca revient beaucoup moins onéreux pour vous...

Le processeur est un http://www.newegg.ca/Product/Product.aspx?Item=N82E1681...

Pour le truc du bouton qui reste enfoncé, même en démarrant avec le bouton power sur la CM jai le même probleme..

Mon ami vient samedi je vais brancher le tout avec mon alimentation (seasonic XS pour etre sur d'éliminer ça des causes..) et de ma RAM qui ma permis plus d'un sauvetage d'ordi...
m
0
l

Meilleure solution

16 Novembre 2012 11:26:39

Le prix est déjà plus cohérent, mais bon ça reste du vieux chipset.

Le bios de cette veille carte mère n'est sûrement pas compatible avec ce processeur tout récent, il te faut la version 7672vB0 pour ce processeur
http://www.msi.com/product/mb/P67A-GD80--B3-.html#/?div...
partage
17 Novembre 2012 03:40:34

.... je suppose que je dois mettre un plus ancien 1155 sur la carte mère pour procédé au flashage...

Afin de pouvoir me rendre au boot du bios !

Et ensuite.. un moyen simple de flasher MSI par usb?

Merci :) 
m
0
l
17 Novembre 2012 07:36:07

Oui tu dois prendre un sandy bridge (donc un proco ix-2xxx) puis de flasher ton bios avec la version la plus recente via OS ou bien une clé USB.
m
0
l
18 Novembre 2012 02:51:11

Je vais aller me faire arnaquer à la boutique du coin :) 
m
0
l