Se connecter avec
S'enregistrer | Connectez-vous
Votre question

plus de son provenant du net

Tags :
Dernière réponse : dans Le monde de Windows
Partagez
4 Décembre 2012 20:09:01

bjr!
j ai le son sur mon pc (windows vista)qui marche pr mes musiques ou mes films mais le son ne marche pas des que je veux visionner un film ou que je mets ma télé sur mon pc?je n y comprends plus rien dc si une ame charitable......merci

Autres pages sur : provenant net

a b 9 Windows
4 Décembre 2012 20:23:55

Bonjour,

Détaille ton pc et ta télé.
Comment est connecté tous ça?
m
0
l
4 Décembre 2012 20:40:28

bsr oui me suis mal exprimée dc j ai les sons sur mon pc sur windows .j ai une darty box dc la télé sur le pc et la pas de son en direct mais j ai le son si je regarde une emission en replay mais pas en live. pr un film sur streaming par exemple pareil si je veux le mater sans telecharger pas de sons en fait tout ce qui vient du net en son j ai pas!
merci de votre aide
m
0
l
Contenus similaires
4 Décembre 2012 20:51:02

thor37230 a dit :
Bonjour,

Détaille ton pc et ta télé.
Comment est connecté tous ça?


bsr!suis branché direct modem et tout marchait bien jusqu a semaine derniere ou j ai fait nettoyage clavier ss eteindre le pc!rien changé ds les branchements etc!et qd je fais restauration systeme anterieur au souci bah non le son merdouille alors que sur mes mails le son passe je comprends plus!
m
0
l
a b 9 Windows
4 Décembre 2012 23:13:09

Possible d'écrire normalement (ponctuation, mot en entier, orthographe)!

Citation :
j ai une darty box dc la télé sur le pc

comprends pas!


Flash Player,ton navigateur internet et ton windows sont à jour?
m
0
l
4 Décembre 2012 23:37:02

thor37230 a dit :
Possible d'écrire normalement (ponctuation, mot en entier, orthographe)!

Citation :
j ai une darty box dc la télé sur le pc

comprends pas!


Flash Player,ton navigateur internet et ton windows sont à jour?


oui tt est a jour!c'est un truc de dingue!merci de ton aide!
m
0
l
5 Décembre 2012 15:07:42

pour commencer merci de votre aide!
donc en fait j ai tout simplement desinstaller google chrome un coup de nettoyage et tout remarche!
j ai toujours pas saisi mon erreur mais le probleme est resolu!
m
0
l
5 Décembre 2012 16:51:06

Je vois la source de l'erreur, et elle est "chiante". En gros, tu as probablement touché au mélangeur audio de Windows 7 qui permet de couper le son pour certaines applications (le navigateur Chrome par exemple). De là, quand tu utilisais ce soft, cela faisait qu'il ne diffusait pas de son. En désinstallant réinstallant, tu as supprimé ce profil audio spécifique et de fait rétabli la situation.
m
0
l