Se connecter avec
S'enregistrer | Connectez-vous
Votre question
Résolu

Pc monté freeze

Tags :
Dernière réponse : dans Matériel
Partagez
15 Février 2013 10:01:18

Bonjour,

Récemment j'ai décidé de me construire moi même mon PC. J'ai donc choisis la configuration suivante:

Carte mère P8B75-M-LX
Processeur i5 3330
Carte graphique Sapphire Radeon HD 7850 OC, 2 Go
Ram Kit Dual Channel DDR3 Kingston HyperX, 2 x 4 Go, PC3-12800, CAS 9
Disque dur Western Digital Caviar Blue, 1 To
Graveur DVD, 22 X, SATA, coloris noir, Topachat
Alimentation LDLC BG-500
Carte PCI Wifi TP-LINK TL-WN851ND

J'ai monté le pc et installé le système d'exploitation. Seulement de manière totalement aléatoire mon pc freeze et même sur l'UEFI bios (une fois)!
J'ai lu sur plusieurs forums que cela pourrait être dû soit à l'alimentation soit à la ram. Je ne pense pas qu'il s'agisse de l'alimentation qui est plutôt réputé, je vérifie donc si la référence de ma ram apparait sur l'User guide de la carte mère. Il est référencé en 1600Mhz 9-9-9-27 1,65 Voltage. Je vérifie donc sur le bios je le mets en 1600Mhz je passe de 9-9-9-24 à 9-9-9-27 mais je ne trouve pas l'endroit pour modifier le voltage! Avez-vous une idée de l'endroit ou je peux le modifier?

Merci de vos réponses!

Autres pages sur : monte freeze

15 Février 2013 10:38:50

Bonjour à toi,

Ca m’étonne que ca soit le voltage qui fasse défaut... A tu bien connecté tes barrette de ram en DUAL CHANNEL ?

Sur ta carte mère il faut que les deux barrettes soit branché sur les ports de la même couleurs car j’imagine que sur ta carte mère il y a 4 emplacements pour la RAM.
Vérifie bien que les deux barrettes de RAM sont branchés sur les ports NOIR de ta carte mere
m
0
l
15 Février 2013 13:03:53

Oui j'ai bien mis en Dual Channel, il n'y a que deux emplacements pour la mémoire vive sur ma carte mère.
Je viens de faire un test avec memtest 86+, le test a duré 44min et il n'a trouvé aucune erreur. Savez-vous d'où pourrait provenir ces freezes aléatoires?
m
0
l
Contenus similaires
15 Février 2013 13:58:10

Un problème sur la RAM provoquerait des BSOD, pas des freezes.
Que dit l'observateur d'événements de windows à propos de ces freezes?

Bios de la carte mère à jour? (0803)
Test l'intégrité des fichiers systèmes http://www.vista-xp.fr/forum/topic346.html
m
0
l
15 Février 2013 18:36:06

Bonjours,

Merci de ta réponse. Alors j'ai regardé sur l'observateur d'événement il me donne une erreur Kernel-Power ID 41. Je suppose que cela vient de la carte graphique?
m
0
l
15 Février 2013 19:29:44

Je vous donne la vue XML, si ça peut vous aider

- <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
- <System>
<Provider Name="Microsoft-Windows-Kernel-Power" Guid="{331C3B3A-2005-44C2-AC5E-77220C37D6B4}" />
<EventID>41</EventID>
<Version>3</Version>
<Level>1</Level>
<Task>63</Task>
<Opcode>0</Opcode>
<Keywords>0x8000000000000002</Keywords>
<TimeCreated SystemTime="2013-02-15T18:20:08.305231000Z" />
<EventRecordID>1412</EventRecordID>
<Correlation />
<Execution ProcessID="4" ThreadID="8" />
<Channel>System</Channel>
<Computer>Sheldons</Computer>
<Security UserID="S-1-5-18" />
</System>
- <EventData>
<Data Name="BugcheckCode">0</Data>
<Data Name="BugcheckParameter1">0x0</Data>
<Data Name="BugcheckParameter2">0x0</Data>
<Data Name="BugcheckParameter3">0x0</Data>
<Data Name="BugcheckParameter4">0x0</Data>
<Data Name="SleepInProgress">0</Data>
<Data Name="PowerButtonTimestamp">0</Data>
<Data Name="BootAppStatus">0</Data>
</EventData>
</Event>
m
0
l
15 Février 2013 20:04:49

Salut,

fais un test avec test OCCT pour l'alimentation, même si elle est d'une bonne marque il pourrait y avoir un problème avec.
m
0
l
15 Février 2013 20:34:57

Effectivement.
Sinon, désactive toutes les mise en veille pour voir.
m
0
l
15 Février 2013 21:51:43

Bonsoir,

Alors j'ai fait le test avec OCCT, voilà ce que ça donne.
m
0
l
16 Février 2013 08:37:18

Je pense que le test est pas vraiment exploitable, les sondes doivent être fausses pour m'afficher 7V au lieu de 12. De plus je suis aller voir ce que disait le bios il m'indique 12,192V sans aucune oscillation.Vous en pensez quoi?
m
0
l
16 Février 2013 11:12:11

Effectivement, d'autant que oCCT annonce une fréquence de 5.98Ghz! :ouch: 
m
0
l
16 Février 2013 11:39:58

Dommage que ce soit pas le cas :ange: 
J'ai mis à jour le bios, même problème.
J'ai réinstaller le système d'exploitation, même problème.
J'ai regardé sur le bios au niveau du voltage de la ram il m'indique 1,5 au lieu de 1,65. Vous avez une idée de comment le modifier?
m
0
l
16 Février 2013 12:11:32

Dans le bios, onglet AI Tweaker->DRAM Voltage (voir manuel de ta carte mère)
m
0
l
16 Février 2013 12:43:38

Justement il n'y est pas. Sinon je crois avoir trouver la solution de mon problème. La référence de ma ram est khx1600c9d3k2/8g, et sur l'User Guide il indique qu'il supporte la référence khx1600c9d3k2/8gx. C'est donc pas la même référence. Vous en pensez quoi?
m
0
l
16 Février 2013 13:25:43

Voilà ce que j'ai :/ 


Je pense qu'il s'agit de la ram qui n'est pas compatible.
m
0
l
16 Février 2013 13:52:07

Dans Gestion d'alimentation du CPU ?
Sinon, bios pas à jour.
m
0
l
17 Février 2013 10:32:44

Mon bios est déjà à jour 0803. Il n'y a rien dans le Gestion d'alimentation CPU. J'ai contacté le SAV afin de faire un échange, je vais prendre cette référence à la place http://www.topachat.com/pages/detail2_cat_est_micro_pui... je vous tiendrez au courant de l'évolution. Merci de votre aide!
m
0
l

Meilleure solution

21 Mars 2013 17:34:27

Bonjour,

Donc comme promis je vous tiens au courant. Alors le problème ne venait pas de la mémoire vive ni de l'alimentation mais de la Carte PCI Wifi TP-LINK TL-WN851ND.
partage
21 Mars 2013 21:32:55

Merci du retour :jap: 
m
0
l