Se connecter avec
S'enregistrer | Connectez-vous
Votre question
Résolu

Disque dur de PC constructeur

Dernière réponse : dans Matériel
Partagez
29 Mai 2010 14:29:09

Bonjour a tous :hello:  !
J'ai un gros problème de disque dur: je vien de faire mon pc avec une CM asus maximus iii formula, 4 go ddr3 ey une gtx 480.
Mon problème c'est que pour ne pas rachetter un nouveau disque dur, j'en ai réccupéré un sur un pc packard bell.
J'ai installer windows 7 64 bits dussus, j'usque la pas de problème :ange:  .
Un peut plus tard j'en ai achetté un de plus de meme marque(seagate), mais le sousi c'est que je ne peut pas installer un autre windows dessu :fou:  !! Dans le bios il et bien présent, je l'ai tester sur un autre pc il marche! Mais sur le mien, je ne peut pas booter dessu!! dans window, (sur le disque dur constructeur), il et bien présent sur le poste de travail et je peut men servire :??: 
Je ne comprend pas pourquoi je ne peut pas installé un autre windows sur un autre hdd que sur celui du constrcteur PB!!
Si un jour il crame, je fait comment puisque je doit le changer?
Help me :(  !

Autres pages sur : disque dur constructeur

a b G Stockage
29 Mai 2010 14:34:59

Faut sûrement changer l'ordre de priorité des DD dans le BIOS...
m
0
l
29 Mai 2010 17:13:08

Bonjour a toi Benoit: j'ai déja fait ca mair ca ne marche pas :fou:  !
J'ai meme déconnecté le DD et la le programe d'installation de windows le voit mais il dit quil y a une erreur!"impossible d'installer windows sur cette nouvelle partition" :heink: 
m
0
l
Contenus similaires
Pas de réponse à votre question ? Demandez !

Meilleure solution

a b G Stockage
29 Mai 2010 18:07:24

Il donne pas plus de précisions ?
Ce que je ferais, pas sûr que ça résolve tout mais boot ton OS sur le PB, formate le nouveau un bon coup en NTFS.
Puis débranche tout, ne mets que le nouveau DD et tente une install.
partage
29 Mai 2010 21:34:55

Merci pour ta réponce ;)  !
Pendant un moment j'ai cherché et j'ai au piff essayer de crée un raid 0 de 1 TO et j'ai donc peut l'installer dessus, ensuite j'ai séparé les deux disques dur puis en redémarant , un message me disait d'inserer un dvd d'installation et par miracle ca a marché :bounce:  :sol:  !!
Je pence qu' ent créant ce raid 0, ca a due copier les pilotes sur l'autre disque dur pour le crée :pt1cable:  !
Maintenant tout marche très bien :D  !
Je te remerci Benoit de m'avoir répondue et consacrer de ton temp pour mon problème :hello: 
A++++
m
0
l
30 Mai 2010 13:33:33

Meilleure réponse sélectionnée par Stevatox.
m
0
l