Se connecter avec
S'enregistrer | Connectez-vous
Votre question

PB avec DD externe Iomega Network Hard Drive - résolu

Dernière réponse : dans Matériel
Partagez
19 Décembre 2006 12:59:35

Bonjour,

J'espère trouver de l'aide ici à mon problème...

Le voici :

Depuis que j'ai installé Norton Internet Security 2007 sur mon PC (XP Media Center SP2), je suis incapable d'accèder à mon disque dur réseau (branché au cul d'un freebox V5), alors que tout fonctionnait correctement par avant.

Là je me dis pas de soucis, c'est pas si grave, un petit parametrage du Firewall et tout ira bien.

Je vais (en désactivant Norton I.S. 2007), sur la page de configuration du DD et désactive le DHCP pour donner lui une IP fixe (198.162.0.10) et le masque 255.255.255.0.

Je quitte la page, et me rend sur mon interface de gestion Free pour y rentrer ces infos...

MAIS là c'est la merdouille qui commence, car je rentre l'IP du DD (198.162.0.10) dans la section baux DHCP permanent (est-ce la même chose qu'une IP fixe ?) et on me demande l'adresse MAC :-(

Et je ne sais pas où la retrouver cette adresse...

Elle était bien indiqué dans une section de la page de config' du DD, mais maintenant je n'y ai plus accès...

Que dois-je faire pour resoudre ce problème ?

Merci à tous de vos réponse.
19 Décembre 2006 13:28:41

Bonjour,
l'adresse MAC n'est pas situé sur une étiquette au dos de ton disque?
19 Décembre 2006 13:33:37

non malheureusement...
Contenus similaires
19 Décembre 2006 13:38:17

Ahh bonne chance...
19 Décembre 2006 13:41:17

J'ai regardé la boite du DD, il n'y a pas d'indication de l'adresse MAC sur les stickers ou sur la boite elle-même...

Y a t il un moyen de trouver cette adresse autrement ?

Ou de me connecter momentanement, sans en avoir besoin ?
19 Décembre 2006 13:47:42

L"adresse MAC est propre à son produit.
C'est comme le numéro de ta carte d'identité par exemple.
Je ne sais pas pour tes questions...
19 Décembre 2006 13:51:17

Merci, j'espère que quelqu'un pourra y répondre...
19 Décembre 2006 14:49:54

Iomega m'a répondu ! très rapidement d'ailleurs...

> appuyer 15 secondes sur le bouton marche/arret pour réinitialiser les parametres reseau.

Resultat parfait.

Merci à ceux qui ont pris le temps de lire ma question ou d'y répondre.

Benjamin